TSPopover for iOS

13
Download Source MIT


Author

About

UIPopover like UI (with ActionSheet) for iPhone

CocoaPods

Requires ARC. Requires iOS >= 5.0. Requires OS X >= 10.7

Apps using this Control (2)

Found a bug, have a problem? Check out the Cocoa Controls FAQ before posting a comment.

blog comments powered by Disqus